Wednesday, April 10, 2013

Security HotFix for ColdFusion 9 and above- April 2013

An important security update for ColdFusion is now available for versions 10, 9, 9.0.1 and 9.0.2.
If you are on ColdFusion 10, you will see a new update 9 within the ColdFusion administrator for you to download and install.
Adobe recommends users update their product installation with this update. Here's a link to the related security bulletin.
Note: It is recommended that, request related functionality is not used with CFThread. 

No comments:

Post a Comment

You can subscribe to the comments by licking on "Subscribe by email".